Project

General

Profile

Actions

環境対応 #1084

closed

gtk2 3.2.1を使用する

Added by ふぇのまー 葱野 almost 5 years ago. Updated over 4 years ago.

Status:
終了
Priority:
通常
Assignee:
-
Target version:
Start date:
2017-11-20
Due date:
% Done:

0%

プラグイン名:

Description

ruby-gnome2 3.2.1がリリースされたので、これを利用するよう変更する。

NEWS
https://github.com/ruby-gnome2/ruby-gnome2/blob/3.2.1/NEWS


Related issues

Related to 環境対応 #1211: 「設定」のスキンを選択すると Ruby が core を吐いて落ちる終了

Actions
Is duplicate of 環境対応 #1204: gtk2 3.2.4を利用する終了2018-04-09

Actions
Actions

Also available in: Atom PDF