Project

General

Profile

提案 #1428

Ruby 2.7の対応

Added by toshi_a 初音 11 months ago. Updated 11 months ago.

Status:
終了
Priority:
通常
Target version:
プラグイン名:
ブランチ:

Description

Ruby 2.7で警告が表示されるようになったもののうち、Ruby 2.5でも問題なく動くものに関しては、渓谷が出ないように書き換える(おそらく全て対応可能?)。

Also available in: Atom PDF