Project

General

Profile

致命的 #102

ruby1.9.2でrequireが失敗する

Added by ふぇのまー 葱野 almost 9 years ago.

Status:
終了
Priority:
通常
Assignee:
-
Target version:
-
Start date:
2011-04-03
Due date:
% Done:

0%

プラグイン名:

Description

ruby1.9.2で$LOAD_PATHから'.'が外されたことにより、
ライブラリをrequireできず起動することができなくなる。

No data to display

Also available in: Atom PDF