Project

General

Profile

環境対応 #1260

Updated by Akira Ouchi 11 months ago

#1221-5 の修正を含むruby-gnome2 3.2.6/3.2.7がリリースされたので、3.2.7が利用できるか検証して適用する。 3.2.6がリリースされたので、これを利用できるか検証して適用する。

3.2.6 NEWS
https://github.com/ruby-gnome2/ruby-gnome2/blob/3.2.6/NEWS

3.2.7 NEWS(3.2.6で依存関係が消えていた問題の修正)
https://github.com/ruby-gnome2/ruby-gnome2/blob/3.2.7/NEWS

Back